SAP® Documentation

Single view

00271 - Problems with transports

PERFORM Short Reference   RFUMSV00 - Advance Return for Tax on Sales/Purchases  
This documentation is copyright by SAP AG.
SAP E-Book

Problems with transports

Hi Asher

YOU GOT IT

we have been capable of solutioning the problem following the note (a job
had status ACTIVE when it was false)

Once again we will say that this is an incredibly helpful Forum.

THANKS,
Fernando

-----Mensaje original-----
De: Asher Levy [mailto:Asher.LevyZF...]
Enviado el: miércoles, 10 de enero de 2001 17:36
Para: 'Ubiria, Fernando'; Manfred Grube; Foro SAP AS/400
Asunto: RE: Problems with transports


Hi Fernando,
Review OSS Note 71353 with respect to the last entries that you see in
your slog. This should help identify a resolution. Also insure that you
are running the latest version of the TP program.

Asher

-----Original Message-----
From: Ubiria, Fernando [mailto:fubiriaZg...]
Sent: Wednesday, January 10, 2001 10:49 AM
To: Manfred Grube; Foro SAP AS/400
Subject: RE: Problems with transports


Hi Manfred,
I have had a look at the file but I see no error.

Thanks,
Fernando

-----Mensaje original-----
De: Manfred Grube [mailto:mgrubeZm...]
Enviado el: miércoles, 10 de enero de 2001 16:13
Para: Ubiria, Fernando; SAP400 Discussion Group (E-mail)
Asunto: Re: Problems with transports


Dear Fernando,

have a look at file /usr/sap/trans/log/slog0102.<SID> with transaction al11
in DIR_TRANS. Here are detailed information about transport problems. 0102
is for yyww, SID your System id.
You can find it quickly by sort list by date/time in menu.


Best regards


Manfred Grube


"Ubiria, Fernando" schrieb:


Hi allWe have SAP R/3 4.0B with Kernel Patch level 749. We were performing
transports with no problem until yesterday. We created 2 transport requests
from our develpoment system to out productive system to create a lot of
indexes (1 request for our tables and the other for standard tables) and
they went fine. We don't know if that is the reason but since then we can't
transport anything (the "import" phase goes fine, but the "check versions"
phase and the "ABAP/scrn. generation" phase don't start).We have stopped
both instances and deleted the SQL Packages (just wondering) but the
situation is still the same.Any clue?Thanks,Fernando UbiriaGSB Grupo
Siderúrgico Vasco, S.A.PS.We transported both requests to our test system
and we have no problem transporting from DEV to TST



[Non-text portions of this message have been removed]


Durban Tours - Südafrika Safari

Vendor Master (General Section)   RFUMSV00 - Advance Return for Tax on Sales/Purchases  
This documentation is copyright by SAP AG.

Length: 3284 Date: 20191024 Time: 013616     sap01-206 ( 1 ms )

Our Service

Looking for Support? Questions?

The

Consolut

Callback-Service

Leave us your contact details and we will call you back. Panels marked with * are mandatory.